• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

抄底收银

钱龙公式 第一股票指标公式网 1年前 (2019-10-05) 24次浏览 0个评论 扫描二维码

抄底收银介绍

{抄底收银}
STICKLINE(C>0,0,90,100,0),COLOR373829;
VAR1:=(HHV(HIGH,21)-C)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
VAR2:=(C-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
VAR3:=SMA(VAR2,13,8);
高位:90;
低位:0;
多方: SMA(VAR3,13,8),COLORRED,LINETHICK3;
空方: SMA(VAR1,21,8),COLORGREEN,LINETHICK3;
中轴:45;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE – LC),0),3,1) / SMA(ABS((CLOSE – LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
MRD:=CROSS(FF,MA15);
DRAWTEXT(MRD ,25 ,’买’ ),COLORFFFFFF;
买: IF(MRD ,10 ,0),COLORFFFFFF;
MCD:=CROSS(85,RSI);
卖: IF(MCD ,80 ,90),COLOR00FF00;
DRAWTEXT(MCD,75,’卖’),COLOR00FF00;

抄底收银


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址