• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

阿里趋势线 (副图、源码、贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-05) 36次浏览 0个评论 扫描二维码

阿里趋势线 (副图源码贴图)介绍

趋:MA(CLOSE,5)-MA(CLOSE,43),COLORD9D919,LINETHICK2;
势:MA(趋,5),COLORYELLOW,LINETHICK2;
A3:=CROSS(趋,势);
趋1:MA(CLOSE,13)-MA(CLOSE,56),LINETHICK2;
势1:MA(趋,13),LINETHICK2;
趋2:MA(CLOSE,34)-MA(CLOSE,78),LINETHICK2;
势2:MA(趋,34),LINETHICK2;

阿里趋势线 (副图、源码、贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址