• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

极品主图加买卖点加【选股】

钱龙公式 第一股票指标公式网 1年前 (2019-10-05) 50次浏览 0个评论 扫描二维码

极品主图加买卖点加【选股】介绍

极品主图加买卖点

ZJ:EMA(C,13),COLOR0000FF;
HY:EMA(C,20),COLORFF00FF;
STICKLINE(CLOSE>ZJ,HIGH,L,0.1,0),COLORRED;
STICKLINE(CLOSE>ZJ,C,OPEN,4,0),COLORRED;
STICKLINE(CLOSE=ZJ,H,L,2,0),COLORWHITE;
STICKLINE(CLOSE<ZJ,O,C,4,0),COLORYELLOW;
STICKLINE(CLOSE<ZJ,H,L,0.1,0),COLORYELLOW;
DRAWICON( (CLOSE > ZJ AND CLOSE>=HY) AND (REF(CLOSE,1)<=REF(HY,1)), L*0.98, 4);
DRAWICON( (CLOSE<ZJ AND CLOSE>=HY) AND (REF(CLOSE,1)<REF(ZJ,1) AND REF(CLOSE,1)<=REF(HY,1)), L*0.98, 4);
STICKLINE(CLOSE<HY,OPEN,CLOSE,4,0),COLORCYAN;
STICKLINE(CLOSE<HY,HIGH,L,0.1,0),COLORCYAN;
DRAWICON( (CLOSE<ZJ) AND REF(CLOSE,1)>REF(ZJ,1) AND REF(CLOSE,1)>=REF(HY,1), H*1.02, 5);

选股
ZJ:=EMA(C,13),COLOR0000FF;
HY:=EMA(C,20),COLORFF00FF;
买:= If((CLOSE > ZJ AND CLOSE>=HY) AND (REF(CLOSE,1)<=REF(HY,1)) or (CLOSE<ZJ AND CLOSE>=HY) AND (REF(CLOSE,1)<REF(ZJ,1) AND REF(CLOSE,1)<=REF(HY,1)), 50, 0);
选股:Barslast(买)=0;

极品主图加买卖点加【选股】


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址