• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

神秘均线 每天3%以上

钱龙公式 第一股票指标公式网 1年前 (2019-10-05) 34次浏览 0个评论 扫描二维码

神秘均线 每天3%以上介绍

波段均线
ZJ:EMA(C,13),COLOR0000FF;
HY:EMA(C,20),COLORFF00FF;
ZJ升:IF(ZJ>REF(ZJ,1),ZJ,DRAWNULL),COLORRED,LINETHICK2;
ZJ降:IF(ZJ<=REF(ZJ,1),ZJ,DRAWNULL),COLORBLUE,LINETHICK2;
HY升:IF(HY>REF(HY,1),HY,DRAWNULL),COLORFF00FF,LINETHICK2;
HY降:IF(HY<REF(HY,1),HY,DRAWNULL),COLORFFAA00,LINETHICK2;
STICKLINE(C>ZJ,H,L,0,0),COLORRED;
STICKLINE(C>ZJ,C,O,-1,1),COLORRED;
STICKLINE(C=ZJ,H,L,0,0),COLORFFFFFF;
STICKLINE(C<ZJ,H,L,0,0),COLOR00FFFF;
STICKLINE(C<ZJ,O,C,-1,1),COLOR00FFFF;
STICKLINE(C<HY,O,C,-1,1),COLORFFFF00;
STICKLINE(C<HY,H,L,0,0),COLORCYAN;
DRAWTEXT(CROSS(C,ZJ),L,’B’),COLOR00FFFF;
DRAWTEXT(CROSS(C,HY),L*0.99,’B’),COLORFFFF00;
DRAWTEXT(CROSS(ZJ,C),H,’S’),COLOR00FFFF;
DRAWTEXT(CROSS(HY,C),H*1.01,’S’),COLORFFFF00;

黄色k线出现,代表行情很可能出现转折,b点代表波段买入点

神秘均线 每天3%以上


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址