• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

量价背离100%准确的副图指标

钱龙公式 第一股票指标公式网 1年前 (2019-10-05) 36次浏览 0个评论 扫描二维码

量价背离100%准确的副图指标介绍

{看法是如长期出现一种图标,突然出现另一种图标,那么就是反转信号,哈哈!!!}
{不回帖看不全哦}
顶背2:MA(C,2)>REF((MA(C,2)),1) AND MA(V,2)<REF((MA(V,2)),1);
底背2:MA(C,2)<REF(MA(C,2),1) AND MA(V,2)>REF(MA(V,2),1);
DRAWICON(顶背2,1,16);
DRAWICON(底背2,1,30);
顶背3:MA(C,3)>REF((MA(C,3)),1) AND MA(V,3)<REF((MA(V,3)),1);
底背3:MA(C,3)<REF(MA(C,3),1) AND MA(V,3)>REF(MA(V,3),1);
DRAWICON(顶背3,1.5,16);
DRAWICON(底背3,1.5,30);
顶背4:MA(C,4)>REF((MA(C,4)),1) AND MA(V,4)<REF((MA(V,4)),1);
底背4:MA(C,4)<REF(MA(C,4),1) AND MA(V,4)>REF(MA(V,4),1);
DRAWICON(顶背4,2,16);
DRAWICON(底背4,2,30);
顶背5:MA(C,5)>REF((MA(C,5)),1) AND MA(V,5)<REF((MA(V,5)),1);
底背5:MA(C,5)<REF(MA(C,5),1) AND MA(V,5)>REF(MA(V,5),1);
DRAWICON(顶背5,2.5,16);
DRAWICON(底背5,2.5,30);

量价背离100%准确的副图指标


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址