• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

狙击钢枪——FIRE!射击! 发发命中 弹弹猎获 连射更准 (源码 原创 配图 )

钱龙公式 第一股票指标公式网 1年前 (2019-10-06) 38次浏览 0个评论 扫描二维码

狙击钢枪——FIRE!射击! 发发命中 弹弹猎获 连射更准 (源码 原创 配图 )介绍

(源码如下):

狙击钢枪——FIRE!射击

a1:=(C+L+H)/3;

a2:=ATAN(EMA(a1,13)-REF(EMA(a1,13),1))*3.1416*10;

a3:=EMA(C,8);

a5:=FILTER(a2>1 AND EMA(a1,13)>REF(EMA(a1,8),1),10);

a6:=sum(a5,2);

a7:=REF(CLOSE,1);

a8:=((SMA(MAX((CLOSE – a7),0),3,1) / SMA(ABS((CLOSE – a7)),3,1)) * 100);

a9:=EMA(CLOSE,3);

a10:=EMA(CLOSE,21);

a11:=CROSS(a9,a10);

a12:=sum(a11,2);

a13:a6 and a12;

FIRE:( a13),stick,Color996633,linethick2;

drawicon(a13,1.4,12),LINETHICK1;

drawicon(a13,0.3,9),LINETHICK1;

DRAWTEXT(a13,0.8,’ FIRE!!!’),color0000ff,LINETHICK3;

狙击钢枪------FIRE!射击! 发发命中 弹弹猎获 连射更准 (源码 原创 配图 )


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址