• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

阳光紫块买入主图

钱龙公式 第一股票指标公式网 1年前 (2019-10-06) 40次浏览 0个评论 扫描二维码

阳光紫块买入主图介绍

工作线:=MA(CLOSE,1);
趋势线:MA(CLOSE,18)COLORGREEN,LINETHICK2;
强势线:MA(CLOSE,3)COLORRED,LINETHICK2;
TT2:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4.15),0.9);
TT1:=REF(EMA(TT2,3),1);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE – LC),0),3,1) / SMA(ABS((CLOSE – LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
稻壳1:EMA(CLOSE,144),POINTDOT,COLORWHITE;
稻壳2:EMA(C,318);
AA1:=AMOUNT/VOL;
BB1:=L<AA1*0.9;
CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;
DD1:=L<MA(C,5)*0.921;
EE1:=VOL<MA(V,5)*1.5;
FF1:=BB1 AND CC1 AND DD1 AND EE1;
F:=100*(C-REF(C,1))/REF(C,1);
P1:=IF(C<REF(O,1) AND F<0,1,0);
P2:=IF(C<REF(O,2) AND F<0,1,0);
TT3:=P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1 ;
TT4:=P1=1 AND REF(P1,1)=0 AND P2=1 AND REF(P2,1)=0 ;
Z1:=MA(C,13);
ZX:=REF(Z1,13/2+1);
DRAWICON(CROSS(ZX,C),H*1.01,2);
DRAWTEXT(CROSS(工作线,趋势线)AND J<55,LOW,’入’)COLORWHITE;
DRAWTEXT(CROSS(CLOSE,TT1)AND J<55,LOW,’买’),COLORRED;
DRAWTEXT(CROSS(88,RSI),HIGH * 1.02,’顶’),COLOR00FFFF;
DRAWTEXT(FF1,L*0.99,’超短’),COLOR00FF00;
STICKLINE(TT3,OPEN,CLOSE,3,0),COLORFF00FF;
STICKLINE(TT4,OPEN,CLOSE,3,0),COLORGREEN;
TT5:=5;
V1:=MA(HIGH,30)*1.15;
V2:=MA(HIGH,3)*1.03;
V3:=MA(LOW,3)*0.97;
V4:=MA(LOW,30)*0.85;

阳光紫块买入主图


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址