• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

抄底(选股、源码、贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-06) 35次浏览 0个评论 扫描二维码

抄底(选股源码贴图)介绍

大盘不好,小新做了个抄底选股公式,与大家分享,希望大家提提意见,谢谢!
思路:1).MACD的DIF在0轴附近刚刚开始拐头向上;
2).KDJ的K值在前期低点也拐头向上;
3).CCI上穿-150或上穿-100或上穿0或上穿100;
4).今日成交量突然放大,是前5日均量是2倍以上。
如图:
帮小新把源码移上来
DIFF:=EMA(CLOSE,7) – EMA(CLOSE,19);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
TJ1:=DIFF>=REF(DIFF,1)AND REF(DIFF,1)<=REF(DEA,1) AND DIFF<0.5 AND KDJ.K(9,3,3)>REF(KDJ.K(9,3,3),1);
TJ2:=VOL/MA(VOL,5)>2.0;
TJ3:=CROSS(CCI(14),-150) OR CROSS(CCI(14),-100) OR CROSS(CCI(14),0) OR CROSS(CCI(14),100);
XG:TJ1 AND TJ2 AND TJ3 ;

抄底(选股、源码、贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址