• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

绝不被套(副图、源码)

钱龙公式 第一股票指标公式网 1年前 (2019-10-06) 47次浏览 0个评论 扫描二维码

绝不被套(副图源码)介绍

公式名称:决不被套
公式参数:N:1,100,8;
M:1,100,13;
P:1,100,60;
S:1,100,3

V1:=(C*2+H+L)/4*10;

V2:=EMA(V1,13)-EMA(V1,34);

V3:=EMA(V2,5);

V4:=2*(V2-V3)*5.5;

主力开始出: IF(V4<=0,V4,0),COLOR00FF00,LINETHICK2;

主力开始进: IF(V4>=0,V4,0),COLORFF00FF,LINETHICK2;

V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;

V6:=EMA(3*V5-2*SMA(V5,18,1),5);

V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;

V8:=(INDEXC*2+INDEXH+INDEXL)/4;

V9:=EMA(V8,13)-EMA(V8,34);

VA:=EMA(V9,3);

VB:=(V9-VA)/2;

大资金进场: IF(VB>=0,VB,0),COLORRED,LINETHICK2;

大资金撤走: IF(VB<=0,VB,0),COLORBLUE,LINETHICK2;

绝不被套(副图、源码)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址