• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信用控盘系数(副图、源码)

钱龙公式 第一股票指标公式网 1年前 (2019-10-06) 46次浏览 0个评论 扫描二维码

通达信用控盘系数(副图源码)介绍

ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZSHTL:=SHCM/(ZLCM+SHCM)*100;
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZCMZL:=MA(ZLCM+SHCM,13);
ZSHJJ:=EMA(ZSHTL,89);
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=(ZZLKP-ZZLJJ);
SH8:=EMA(ZSHTL,8);
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
主力控盘系数:(ZZLKP),LINETHICK0,COLORRED;
50,COLORYELLOW,LINETHICK3;
DRAWTEXT(ISLASTBAR AND 0,175,’系数50%’);
主力控盘连红:STICKLINE(ZZLKP>=75,50,0,2,0),COLORBLUE;
STICKLINE(ZZLKP<50,ZZLKP,0,1,0),COLORBLUE;
STICKLINE(ZZLKP>=50 AND ZZLKP<75,50,0,2,0),COLORBLUE;
STICKLINE(ZZLKP>=50 AND ZZLKP<75,50,ZZLKP,2,0),COLORYELLOW;
STICKLINE(ZZLKP>=75,50,0,2,0),COLORBLUE;
STICKLINE(ZZLKP>=75,50,75,2,0),COLORYELLOW;
STICKLINE(ZZLKP>=75,75,ZZLKP,2,0),COLORRED;

通达信用控盘系数(副图、源码)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址