• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

自编均线+简单BOLL主图

钱龙公式 第一股票指标公式网 1年前 (2019-10-06) 40次浏览 0个评论 扫描二维码

自编均线+简单BOLL主图介绍

MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA30:MA(CLOSE,30);
MA60:MA(CLOSE,60);
MA120:MA(CLOSE,120);
MA250:MA(CLOSE,250);
N:=20;
中轨:=MA(CLOSE,N);
上轨:=中轨+2*STD(CLOSE,N);
下轨:=中轨-2*STD(CLOSE,N);
DRAWICON(LOW<=下轨,LOW,1);{把LOW改成LOW-1,主图就压缩了}
DRAWICON(HIGH>=上轨,HIGH,2);{同上}

自编均线+简单BOLL主图


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址