• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

KDJ买卖(副图、源码、贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-06) 32次浏览 0个评论 扫描二维码

KDJ买卖(副图源码贴图)介绍

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:SMA(K,3,1),COLORRED,linethick2;
PARTLINE(D<REF(D,1),D),COLORBLUE,linethick2;
J: (3*K-2*D);
partline(J>=REF(J,1),J),Colorred,LINETHICK2;
partline(J<REF(J,1),J),Colorblue,LINETHICK2;
DRAWTEXT(J>=REF(J,1) AND ISLASTBAR=1,K,’ ←看多’),COLORYELLOW;
DRAWTEXT(J<REF(J,1) AND ISLASTBAR=1,K,’ ←保守’),COLORMAGENTA;
STICKLINE(K>D,D,K,6,0),colorred;
STICKLINE(K<=D,D,K,6,0),colorblue;
DRAWICON(CROSS(K,D),D-0.02,4);
DRAWICON(CROSS(D,K),D+0.06,5);
DRAWTEXT(K>D,0,’買’),colorred,ALIGN0;
DRAWTEXT(K<D,0,’賣’),colorblue,ALIGN0;

KDJ买卖(副图、源码、贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址