• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

金子发光(主图、源码、附图、)

钱龙公式 第一股票指标公式网 1年前 (2019-10-06) 48次浏览 0个评论 扫描二维码

金子发光(主图源码附图介绍

金子发光(主图源码附图 兔年精品 车轮新编

写在前面:孙成钢在“10年20倍”书中,提出新股跌去25%以后,总会有获利机会。
近年来,券商与承销商合力所创“高定位发行”之怪圈,定价无序推高。分明是利益所驱,还美名其曰:市場化嘛!导致首日破发,屡见不鲜。
2011.1.18.更是创了奇迹,同日上市的5个股票,无一幸免破发。中签者便如手揑烫山芋?
究竟新股跌到什么价位,才有投资价值呢?这是玩股者必需认知的思考题。
据第一财经电台,民间高手认为,炒超跌新股之妙法:首日中枢的二分位就是机会。
在股奴和十字军旗二位班长的指导下,使我完成了首日中枢和限制100日内的程式。
今日是(2009.1.24.—-2011.1.24.在本坛学习二年之庆,现将本人新编金子发光,奉献于指标区,以感谢“理想论坛”二年来的恩惠。
说明:MA1—-MA6参数,选自李雨青大师均线系统。
A. 当股价低于金子发光,符合买入条件。
B.发光点可自行调正,首日中枢除以(1.5至1.618)。
C.亦可将距今天—发光(共7句)单独合并到自已的主图中使用,占4句显示空间。
D. 此式中带有自动、移动黄金分割率。如广发证券从60.46元调正至27.80元低位时,刚好切到二分位,符合二分位买入法。
注意:若用照妖镜发现含”未来”,不影响信号使用。

金子发光源码
MA4:MA(C,4);
MA10:MA(C,10);
MA20:MA(C,20);
MA62:MA(C,62);
MA133:MA(C,133);
MA256:MA(C,256);
高:=REFDATE(HHV(H,180),DATE);
低:=REFDATE(LLV(L,180),DATE);
H1:=高-(高-低)*0.191;
H2:=高-(高-低)*0.382,COLORFF6198;
H3:=高-(高-低)*0.5,COLORFFFFFF;
H4:=高-(高-低)*0.618;
H5:=高-(高-低)*0.809;
STICKLINE(CURRBARSCOUNT=13,高,高,100,-1),COLORGREEN;
STICKLINE(CURRBARSCOUNT=13,H1,H1,100,-1),COLORCYAN;
STICKLINE(CURRBARSCOUNT=13,H2,H2,100,-1),COLORCCCCCC;
DRAWTEXT(CURRBARSCOUNT=1,高,’ 高’),COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=1,H1,’ 809′),COLORCYAN;
DRAWTEXT(CURRBARSCOUNT=1,H2,’ 618′),COLORFFFFFF;
DRAWTEXT(CURRBARSCOUNT=1,H3,’ 中’),COLORYELLOW;
DRAWTEXT(CURRBARSCOUNT=1,H4,’ 382′),COLORLIRED;
DRAWTEXT(CURRBARSCOUNT=1,H5,’ 191′),COLORMAGENTA;
DRAWTEXT(CURRBARSCOUNT=1,低,’ 低’),COLORRED;
STICKLINE(CURRBARSCOUNT=13,H3,H3,100,-1),COLORYELLOW;
STICKLINE(CURRBARSCOUNT=13,H4,H4,100,-1),COLORLIRED;
STICKLINE(CURRBARSCOUNT=13,H5,H5,100,-1),COLORMAGENTA;
STICKLINE(CURRBARSCOUNT=13,低,低,100,-1),COLORRED;
距今天:BARSSINCE(C)+1,NODRAW;
ZZ:=距今天<100;
条件:=TESTSKIP(ZZ=0);
首日中枢:(REF(H,距今天-1)+REF(L,距今天-1))/2,NODRAW;
金子发光:(首日中枢/1.5) ,COLORFFAAFF;
XG:C<金子发光,COLOR00FFFF,NODRAW;
发光:DRAWICON(CROSS(EMA(C,2),MA(金子发光,1)),L*0.95,17),COLORFFAAFF;

请注意—— 发光:DRAWICON(CROSS(EMA(C,2),MA(金子发光,1)),L*0.95,17),COLORFFAAFF;

A.发光的信号是根据满足:2天的指数平均线金叉"金子发光"的条件时,才发出"桔子"信号。此时为亮剑时刻!
B.股价低于金子发光时,已符合准备买入条件,但需等待发光的信号(下跌—止跌—微升),趋势已发生逆变!
买入才较安全。

金子发光(主图、源码、附图、)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址