• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

KDJ周叉(副图、源码、贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-06) 41次浏览 0个评论 扫描二维码

KDJ周叉(副图源码贴图)介绍

{KDJ周叉 N 9 M1 3 M2 3 日线、周线、周&月金叉、死叉同一图 }

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D;
partline(k>d,k),COLORMAGENTA;
partline(k<d,k),COLORCYAN;
partline(j>d,j),colorred,LINETHICK2;
partline(j<d,j),colorgreen,LINETHICK2;
周K:MA("KDJ.K#WEEK"(n,m1,m2) ,5),POINTDOT,LINETHICK4,COLORWHITE;
周D:MA("KDJ.D#WEEK"(n,m1,m2) ,5),POINTDOT,LINETHICK4,COLOR33FF99;
周J:MA("KDJ.J#WEEK"(n,m1,m2) ,5),POINTDOT,LINETHICK4,COLORMAGENTA;
周金▲:DRAWTEXT(CROSS("KDJ.K#WEEK"(n,m1,m2),"KDJ.D#WEEK"(n,m1,m2)) ,8,’▲周金’),COLORred;
周死▼:DRAWTEXT(CROSS("KDJ.d#WEEK"(n,m1,m2),"KDJ.k#WEEK"(n,m1,m2)) ,92,’▼周死’),COLORgreen;
月金▲:DRAWTEXT(CROSS("KDJ.K#MONTH"(n,m1,m2),"KDJ.D#MONTH"(n,m1,m2)) ,0,’▲月金’),COLORMAGENTA;
月死▼:DRAWTEXT(CROSS("KDJ.D#MONTH"(n,m1,m2),"KDJ.K#MONTH"(n,m1,m2)) ,100,’▼月死’),COLORYELLOW;

KDJ周叉(副图、源码、贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址