• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

抄底逃顶主图

钱龙公式 第一股票指标公式网 1年前 (2019-10-06) 35次浏览 0个评论 扫描二维码

抄底逃顶主图介绍

M5:MA(CLOSE,5),linethick1;
M10:MA(CLOSE,10);
M20:MA(CLOSE,20);
M30:MA(CLOSE,30);
MA60:MA(CLOSE,60),color009900;
MA120:MA(CLOSE,120),color00cc99;
MA250:MA(CLOSE,250),colorred; {MA8:MA(CLOSE,750);}
安全线: EMA(CLOSE,30), CIRCLEDOT,colorgreen;
生命线: FORCAST(CLOSE,30), CIRCLEDOT,colorwhite;
DRAWTEXT(CROSS(ZIG(3,14),REF(ZIG(3,14),1)),LOW*1.001,’★底’),colorgreen;
DRAWTEXT(CROSS(REF(ZIG(3,13),1),ZIG(3,13)),HIGH*1,’★逃顶’), colorred;

抄底逃顶主图


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址