• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

抄底指标(副图 源码 贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-07) 32次浏览 0个评论 扫描二维码

抄底指标(副图 源码 贴图)介绍

和大家分享一个抄底指标,还请结合其他指标一起使用
谨慎抄底

BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
MM:=(BIAS1+2*BIAS2+3*BIAS3)/6;
股价趋势:=MA(MM,3),COLORRED;
买入信号:=EMA(股价趋势,2);
抄底:CROSS(股价趋势,买入信号) AND 股价趋势<0;

抄底指标(副图 源码 贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址