• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

金蜘蛛(主图、源码、贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-07) 34次浏览 0个评论 扫描二维码

金蜘蛛(主图源码贴图)介绍

MA2:=EMA(C,2);
MA5:EMA(C,5);
MA13:EMA(C,13);
MA34:EMA(C,34);
MA55:EMA(C,55);
YCX:=MA5>=REF(MA5,1);
H1:=MAX(MAX(MA5,MA13),MA34);
L1:=MIN(MIN(MA5,MA13),MA34);
一阳穿三线:= H1<C AND O<L1 AND YCX AND MA2>REF(MA2,1);
STICKLINE(一阳穿三线,O,C,2,0),COLORYELLOW;
DRAWTEXT(一阳穿三线,L-0.1, ‘金蜘蛛’),COLORGREEN;

金蜘蛛(主图、源码、贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址