• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

KD (副图,原码,贴图,用法)

钱龙公式 第一股票指标公式网 1年前 (2019-10-07) 34次浏览 0个评论 扫描二维码

KD (副图,原码,贴图,用法)介绍

用法图里有说明,加上指标非常直观,大家定能理解,
说明一点的就是那一条紫色线,为大盘KDJ的K线,方便与对比~!!

对于象我这样,天天上班没有太多的时间看盘的朋友,在60分钟线和日线有很好参考意义~~!
当然积近型的朋友,也可以按红蓝色块分析操作~!!

RSV2:=(CLOSE-LLV(LOW,168))/(HHV(HIGH,168)-LLV(LOW,168))*100;
K2:=SMA(RSV2,30,1);D2:=SMA(K2,12,1);
HY:=CROSS(K2,D2) AND K2<35;CC:=CROSS(K2,D2);DD:=CROSS(D2,K2);
RSV1:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
K1:=SMA(RSV1,6,1);D1:=SMA(K1,3,1);
RSV3:=(INDEXC-LLV(INDEXL,15))/(HHV(INDEXH,15)-LLV(INDEXL,15))*100;
{以下为显示}
DRAWBAND(K2,RGB(155,50,50),D2,RGB(0,100,50));
DRAWBAND(K1,RGB(255,0,5),D1,RGB(20,100,250));
快K:K1,COLOR009999;快D:D1,COLOR999900;
大盘K:SMA(RSV3,6,1),COLORDD00EE;
DRAWTEXT(HY,K2+5,’有戏’),COLOR00DDDD;

{警戒:STICKLINE(C,90,90,4,0),COLOR00DDDD;
极底:STICKLINE(C,10,10,-1,0),COLOR999900;
强势线:STICKLINE(C,78,78,-1,0),COLOREEEE00;
0,COLOR00FFFF;}

KD (副图,原码,贴图,用法)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址