• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

金多宝RSI(副图,有码,粘图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-07) 27次浏览 0个评论 扫描二维码

金多宝RSI(副图,有码,粘图)介绍

(应论坛朋友要求,特发此帖,祝大家新春快乐)
值1:30 值2:70
__________________________
LC:=REF(CLOSE,1);
快线:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100,LINETHICK2;
慢线:MA(快线,6),COLORGREEN,LINETHICK2;
IF(慢线>REF(慢线,1) OR 快线>慢线,慢线,DRAWNULL),COLORRED,LINETHICK2;
中轴:(50)DOTLINE;
牛市超买:(80)COLORRED;
熊市超卖:(20)COLORBLUE;
超卖: IF(CROSS(快线,慢线),40,30)COLORYELLOW;
超买: IF(CROSS(慢线,快线),40,30)COLORBLUE;
___________________________

使用方法:50中线
70强 80超买(大行情)
30弱 20超卖(大行情)

“红线”做多,“绿线”做空

辅助型指标

金多宝RSI(副图,有码,粘图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址