• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

99%能抓到大黑马的指标

钱龙公式 第一股票指标公式网 1年前 (2019-10-07) 43次浏览 0个评论 扫描二维码

99%能抓到大黑马的指标介绍

火焰之王
Var1:=EMA(HHV(HIGH,500),21);
Var2:=EMA(HHV(HIGH,250),21);
Var3:=EMA(HHV(HIGH,90),21);
Var4:=EMA(LLV(LOW,500),21);
Var5:=EMA(LLV(LOW,250),21);
Var6:=EMA(LLV(LOW,90),21);
Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0.558+Var3*0.558)/6,21);
Var8:=EMA((Var4*1.25+Var5*1.23+Var6*1.2+Var1*0.55+Var2*0.55+Var3*0.65)/6,21);
Var9:=EMA((Var4*1.3+Var5*1.3+Var6*1.3+Var1*0.68+Var2*0.68+Var3*0.68)/6,21);
VarA:=EMA((Var7*3+Var8*2+Var9)/6*1.738,21);
VarB:=REF(LOW,1);
VarC:=SMA(ABS(LOW-VarB),3,1)/SMA(MAX(LOW-VarB,0),3,1)*100;
VarD:=EMA(IF(CLOSE*1.35<=VarA,VarC*10,VarC/10),3);
VarE:=LLV(LOW,30);
VarF:=HHV(VarD,30);
Var10:=IF(MA(CLOSE,58),1,0);
火焰山: EMA(IF(LOW<=VarE,(VarD+VarF*2)/2,0),3)/618*Var10;
火焰: STICKLINE(火焰山>0,0,火焰山,4,1);
今量: 火焰山;
STICKLINE(火焰山>0,0,今量*1.2,8,0) COLOR0000ff;
STICKLINE(火焰山>0,0,今量*0.8,8,0) COLOR0066ff;
STICKLINE(火焰山>0,0,今量*0.6,8,0) COLOR0099ff;
STICKLINE(火焰山>0,0,今量*0.4,8,0) COLOR00ccff;
STICKLINE(火焰山>0,0,今量*0.2,8,0) COLOR00ffff;
注:该公式主要是用来筛选出可能成为黑马的股票,因为几乎所有的黑马在启动的起始段,火焰之王都有信号。 需要强调的是,红黄柱出现的时候并非买进的好时机. 红黄柱越高,表明该股票的反弹就来得越快,越强烈.当红黄柱由长迅速变短(甚至消失), 这时就是火焰之王的最好买进时机的信号。
不回复的话指标当心指标不准!!


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址