• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

海底活鱼 源码

钱龙公式 第一股票指标公式网 1年前 (2019-10-07) 29次浏览 0个评论 扫描二维码

海底活鱼 源码介绍

海底活鱼

庄筹线:EMA(WINNER(C)*70,5) COLORRED LINETHICK2;
散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5)COLORGREEN LINETHICK2;
{5;20;40;60;}

捞活鱼:FILTER( (CROSS(5,庄筹线) AND 散筹线< 20 )*40,10 ),COLORYELLOW;
DRAWTEXT(捞活鱼 ,30 ,’●捞活鱼(抄底)’ ),COLORYELLOW;
AA:= REF(庄筹线,30)> 40 OR REF(庄筹线,20)> 40;
BB:=CROSS(28,庄筹线) AND 散筹线> 40 AND AA=1;
DRAWTEXT(BB ,60 ,'(洗盘)’ ),COLORWHITE;
决战诱空:IF(BB ,50 ,80 ),COLORWHITE;

CC:=REF(散筹线,1)> 散筹线 AND REF(庄筹线,1)< 庄筹线 AND 庄筹线> 30 AND 散筹线> 30 AND REF(庄筹线,1)-REF(庄筹线,2)> 3.535;
DD:=COUNT(REF(散筹线,1)> REF(庄筹线,1),5);
鸡雀升天:IF(CROSS(庄筹线,散筹线) AND CC=1 AND DD>=5 ,10,30),COLORMAGENTA;
DRAWTEXT(鸡雀升天=10 ,13 ,’追随庄’),COLORMAGENTA;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址