• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

主图TX1(源码 主图源码 有图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-07) 35次浏览 0个评论 扫描二维码

主图TX1(源码 主图源码 有图)介绍

VARA:(2*C+H+L)/4,LINETHICK0;
VAR2:=BARSLAST( VARA=LLV(VARA,55))+1;
XXX2:SMA(VARA,VAR2,1),COLORBLUE,LINETHICK0;
VAR3:=BARSLAST( VARA=HHV(VARA,55))+1;
XXX3:SMA(VARA,VAR3,1),COLORRED,LINETHICK0;
VAR4:=BARSLAST( VARA=LLV(VARA,10))+1;
XXX4:SMA(VARA,VAR4,1),COLORBLUE,LINETHICK0;
VAR5:=BARSLAST( VARA=HHV(VARA,10))+1;
XXX5:SMA(VARA,VAR5,1),COLORRED,LINETHICK0;
XXX2A:EMA(VARA,VAR2),COLORBLUE,LINETHICK0;
XXX3A:EMA(VARA,VAR3),COLORRED,LINETHICK0;
XXX4A:EMA(VARA,VAR4),COLORBLUE,LINETHICK0;
XXX5A:EMA(VARA,VAR5),COLORRED,LINETHICK0;

PARTLINE(REF(XXX3,1),C<REF(XXX3,1) ),COLORRED,LINETHICK2;
PARTLINE(REF(XXX2,1),C>REF(XXX2,1)),COLORBLUE,LINETHICK2;

PARTLINE(REF(XXX5,1),C<REF(XXX5,1) ),COLORRED,LINETHICK1;
PARTLINE(REF(XXX4,1),C>REF(XXX4,1)),COLORBLUE,LINETHICK1;
PARTLINE( REF(XXX3A,1),C<REF(XXX3A,1)),COLORRED,LINETHICK2;
PARTLINE(REF(XXX2A,1),C>REF(XXX2A,1)),COLORBLUE,LINETHICK2;

PARTLINE( REF(XXX5A,1),C<REF(XXX5A,1)),COLORRED,LINETHICK1;
PARTLINE(REF(XXX4A,1),C>REF(XXX4A,1)),COLORBLUE,LINETHICK1;

主图TX1(源码 主图源码 有图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址