• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

波动(副图,源码,贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-07) 28次浏览 0个评论 扫描二维码

波动(副图,源码,贴图)介绍

在新春之际特奉送{波动}指标.
祝愿理想全体会员兔年万事如意!身体健康!
指标主要用于捕捉.
股指短期高低点,异动.
不能用来看趋势.
使用中请结合热点,支撑,阻力,趋势类指标,量能指标……等.
综合判断,灵活运用.
{波动}
VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
买:=IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),COLORRED,POINTDOT;
波动:买/VOL*10,COLORRED,NODRAW;
波动3:MA(波动,5),COLORBLACK,STICK,COLORBLACK;
STICKLINE(波动3<REF(波动3,1),0,波动3,3,0),COLOR009900;
STICKLINE(波动3<REF(波动3,1),0,波动3,2.2,0),COLOR00BB00;
STICKLINE(波动3<REF(波动3,1),0,波动3,1.5,0),COLOR00DD00;
STICKLINE(波动3<REF(波动3,1),0,波动3,0.5,0),COLOR00FF00;
STICKLINE(波动3>REF(波动3,1),0,波动3,3,0),COLOR000099;
STICKLINE(波动3>REF(波动3,1),0,波动3,2.2,0),COLOR0000CC;
STICKLINE(波动3>REF(波动3,1),0,波动3,1.5,0),COLOR0000FF;
STICKLINE(波动3>REF(波动3,1),0,波动3,0.5,0),COLORCC66FF;
波动2:MA(波动,10),COLORBLUE;
STICKLINE(6.5,6.5,10,7,0),COLOR9F9F5F;
STICKLINE(3.5,3.5,0,7,0),COLOR324800;
STICKLINE(波动3>6.5,波动3,6.5,7,0),COLORMAGENTA;
STICKLINE(波动3<3.5,波动3,3.5,7,0),COLORMAGENTA;
STICKLINE(波动3>7,波动3,7,7,0),COLORRED;
STICKLINE(波动3<3,波动3,3,7,0),COLORRED;
强波动2:IF(波动2>REF(波动2,1),波动2,DRAWNULL),CROSSDOT,COLORCYAN,LINETHICK2;

波动(副图,源码,贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址