• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

自用KDJ

钱龙公式 第一股票指标公式网 1年前 (2019-10-07) 30次浏览 0个评论 扫描二维码

自用KDJ介绍

RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:SMA(RSV,3,1),COLORFFFFFF;
D:SMA(K,3,1),COLOR00FFFF;
J:3*K-2*D,COLORFF00FF;
抄底:if(REF(COUNT(k<ref(k,1),5)>=5,1) AND COUNT(K<30,5)>=2 AND COUNT(J<0,3)>0 AND CROSS(J,0),90,50),color00ffff;
tj00:=BARSLAST(ref(cross(k,d) and ref(k,1)<35,1));
tj11:=c<ref(c,tj00+1)*1.1 and ref(k,1)<60 and (tj00+1)<25 and (tj00+1)>5 and k>ref(k,tj00+1) and cross(k,d);
加仓:if(tj11,35,0),color1111ff;

自用KDJ


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址