• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

翻翻指标——金娃娃(选股,源码,贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-07) 39次浏览 0个评论 扫描二维码

翻翻指标——金娃娃(选股,源码,贴图)介绍

根据K线形态编写的选股指标:金娃娃

本选股指标的用法:根据K线的粘合程度,编写,如果选出来的股票,价格处于一定周期的底部时,享受翻翻将不再是梦。

股价最好是处于250日周期的底部是,发出了信号,可靠性为100%,股价处于短期(120日周期),发出了信号,需要你见好就收。

本指标的不足之处是:信号相当的少,我用了5000日周期,才选了6支股票。送给有缘人。

本指标系中长线指标,请不要随意修改里面的参数,参数修改后信号多,套牢也多。
附图观察:
MA1:=MA(CLOSE,20);
MA2:=MA(CLOSE,40);
MA3:=MA(CLOSE,60);
NN:=MA3>REF(MA3,1);
金娃娃:NN AND CROSS(MA1,MA2) AND CROSS(MA2,MA3) AND ABS(MA1/MA2)<1.001 AND ABS(MA2/MA3)<1.001;

选股:
MA1:=MA(CLOSE,20);
MA2:=MA(CLOSE,40);
MA3:=MA(CLOSE,60);
NN:=MA3>REF(MA3,1);
金娃娃:=NN AND CROSS(MA1,MA2) AND CROSS(MA2,MA3) AND ABS(MA1/MA2)<1.001 AND ABS(MA2/MA3)<1.001;

COUNT(金娃娃>0,5)>0;{想看指标的威力,请把5改成5000}

翻翻指标——金娃娃(选股,源码,贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址