• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

W底选股(源码 副图 贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-07) 33次浏览 0个评论 扫描二维码

W底选股(源码 副图 贴图)介绍

QDIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
QDEA:=EMA(QDIF,9);
QMACD:=(QDIF-QDEA)*2;
M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
DXW1:=IF((ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2))
AND (REF(ZIG(3,5),2)<=REF(ZIG(3,5),3)),1,0);
XH1:=IF(COUNT(DXW1,3)>0,1,0);
RQ1:=BARSLAST(DXW1);
RQ2:=REF(RQ1,RQ1+1)+RQ1+1;
RQ3:=IF(RQ2-RQ1>6,1,0);
ZBW:=IF(DXW1=1,QMACD<0 AND OPEN<M20 AND M5<REF(M5,1),0);
WWMR:=SUM(ZBW,20);
XG:IF(WWMR=2 AND RQ3 AND XH1,1,0);

W底选股(源码 副图 贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址