• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

追涨点 (副图、源码、贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-08) 31次浏览 0个评论 扫描二维码

追涨点 (副图源码贴图)介绍

换手率%:VOL/CAPITAL*100,LINETHICK0,COLORYELLOW;
量比:V/(REF(MA(V,5),1)),LINETHICK0,COLORRED;
VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
虚拟量比:VVOL/(REF(MA(V,5),1)),LINETHICK0,COLORRED;
获利比例%:WINNER(C)*100,COLORLIBLUE;
涨幅%:(C-REF(C,1))/REF(C,1)*100,LINETHICK0;
换手率%1:=换手率%>5;
量比1:=量比>1.5 OR 虚拟量比>1.5;
获利比例%1:=获利比例%>70;
涨幅%1:=涨幅%>3;
启动:=换手率%1 AND 量比1 AND 获利比例%1 AND 涨幅%1 ;
追涨点:IF(启动,101,0)COLORRED,LINETHICK2;

追涨点 (副图、源码、贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址