• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

好用的MACD多周期(源码 副图 贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-08) 37次浏览 0个评论 扫描二维码

好用的MACD多周期(源码 副图 贴图)介绍

DIF:EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:EMA(DIF,9);
DIF60:EMA(CLOSE,24)-EMA(CLOSE,52),COLORRED;
DEA60:EMA(DIF60,18);
DIF240:EMA(CLOSE,96)-EMA(CLOSE,208)
DEA240:EMA(DIF240,72);
DRAWBAND(DIF240,RGB(155,50,50),DEA240,RGB(0,100,50));
DRAWBAND(DIF60,RGB(55 80,50),DEA60,RGB(0,50,100));
DRAWBAND(DIF,RGB(255,200,70),DEA,RGB(70,100,50));
MACD:(DIF-DEA)*2,COLORSTICK;

好用的MACD多周期(源码 副图 贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址