• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

PF趋势之强势狙击选股指标公式

股票公式编写 第一股票指标公式网 3个月前 (08-13) 49次浏览 0个评论 扫描二维码

MA05:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
BB05:=ATAN((MA05/REF(MA05,1)-1)*100)*180/3.1416;
BB10:=ATAN((MA10/REF(MA10,1)-1)*100)*180/3.1416;
BB30:=ATAN((MA30/REF(MA30,1)-1)*100)*180/3.1416;
强势狙击:=FILTER(BB30>30 AND BB10>45 AND CROSS(BB05,60),10);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址