• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

金多宝–超前速度(副图,有码,贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-08) 41次浏览 0个评论 扫描二维码

金多宝–超前速度(副图,有码,贴图)介绍

原理:是显示价格变化的速度,它的曲线总要领先价格一步(但价格升降速度不大,指标就不会变)它比价格的实际上升或下降要超前几天,
对0线的穿越构成交易信号;
指导值也是用来判断速度的;

(n\2\120\12
m\2\60\6)

_________________
快线:(CLOSE-REF(CLOSE,N))COLORRED,DOTLINE;
慢线:(MA(MTM,M))COLORGREEN,DOTLINE;
指导值:快线-慢线,COLORWHITE,LINETHICK2;
中轴:0,COLORBLUE;
A1:=BARSLAST(REF(CROSS(快线,慢线),1));
底背离:IF(REF(CLOSE,A1+1)>CLOSE AND 快线>REF(快线,A1+1) AND CROSS(快线,慢线),3333,0),COLORRED,NODRAW;
A2:=BARSLAST(REF(CROSS(慢线,快线),1));
顶背离:IF(REF(CLOSE,A2+1)<CLOSE AND REF(快线,A2+1)>快线 AND CROSS(慢线,快线),4444,0),COLORGREEN,NODRAW;
强势:IF(快线>=慢线,快线,DRAWNULL),COLORRED,NODRAW;

金多宝--超前速度(副图,有码,贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址