• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

顶底主图 (源码 副图 贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-08) 42次浏览 0个评论 扫描二维码

顶底主图 (源码 副图 贴图)介绍

K:=(C+H+L)/3;
D:=MA(K,4);
操作:=D,COLORWHITE,LINETHICK2;
拉升:=HHV(D,13),COLORRED,LINETHICK2;
阻力:=HHV(D,55),COLORRED;
买卖:=LLV(D,8),COLORYELLOW,LINETHICK2;
顶部:=HHV(H*0.98,55),COLORYELLOW;
DRAWTEXT(REF(C,1)>D AND C<D AND D>REF(D,1),H*1.02, ‘←卖’),COLORGREEN;
DRAWTEXT(REF(C,1)<D AND C>D AND D<REF(D,1),L*0.98, ‘←买’),COLORRED;

顶底主图 (源码 副图 贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址