• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

1天3%选股公式

钱龙公式 第一股票指标公式网 1年前 (2019-10-08) 35次浏览 0个评论 扫描二维码

1天3%选股公式介绍

{1天3%}
X1:=(C-REF(C,1))/REF(C,1)*100>=3;
X2:=COUNT( EVERY(C>O,2),BARSLAST( EVERY(C>O,2)=0))=1&& EVERY(C>O,2);
预选:(X1||X2)*4,COLORGREEN;{//选出放在自选池中关注}
X3:=X1&& EVERY(C>O,2);
X4:=CROSS(REF(C,1),L);
X5:=FILTER(X2||X3||X4,3)&&REF(X1,1);
低位介入:(FILTER(X3||X5,3)&&REF(预选,1))*6,COLORMAGENTA;

使用方法:
1、每天收盘后用“预选”选出第二天关注票,存放在"自选板块"中关注;
2、用“低位介入”指标进行"自选板块"预警,符合条件逢低买进;
3、“T+1”逢高卖出;

1天3%选股公式


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址