• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

rsi的追买方法@星期五的选股!(源码,用法,贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-08) 36次浏览 0个评论 扫描二维码

rsi的追买方法@星期五的选股!(源码,用法,贴图)介绍

rsi指标原来的参数为6,现在改成9.
信号过滤了5天,因为第二次的时候风险大。
个人时间要充足,早上打开软件,看沪深排名,然后找出信号出来的股票,(包括涨停的,和涨9%以上的股票)
然后排队买涨停的股票。
下午2点之前还没有买进去的话,就看大涨9%以上的股票(必须有信号)。
介入点就在涨停的一瞬间。(有时候还会破涨停,为了提高成功,需要配合盘口和买卖盘)

指标意思就是,RSI值大于75,而且当天K线是光头的时候出现信号。 因为指标大于75的时候一般都是快速拉升!
第二天的早上一定要早起盯盘,交易时间就是在次高点!
本指标严禁手脚不灵活,脑袋不灵光的人使用;
每个星期五是最重要的日子,用周K线选出信号的股票,是你发财的路途!

REFLINE: 0, 30, 50, 70,75, 100;
LC := REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),9,1)/SMA(ABS(CLOSE-LC),9,1)*100;
加速_光头:FILTER( RSI1>75 AND H=C, 5),LINETHICK0;
VERTLINE(加速_光头,0 );

下面的是我主图用的五彩图:
在大智慧的最左侧点击鼠标左键,找到RSI的超买超卖 然后右键点修改;

LC := REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),9,1)/SMA(ABS(CLOSE-LC),9,1)*100;
RSI<50,COLORGREEN;
RSI>50,COLORRED;
RSI>75,COLORbb8a00;
RSI>75 AND C=H,COLORYELLOW;

rsi的追买方法@星期五的选股!(源码,用法,贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址