• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

庄影指标 (副图 源码 帖图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-08) 45次浏览 0个评论 扫描二维码

庄影指标 (副图 源码 帖图)介绍

VAR1:=EMA(EMA(EMA(EMA(CLOSE,1),1),1),1);
网语:=EMA((VAR1-REF(VAR1,1))/REF(VAR1,1),11)*1000,COLOR0000FF,NODRAW;
语:=EMA(网语,44);
网之语:EMA(网语-语,1),NODRAW;

VAR2:=EMA(EMA(EMA(EMA(WINNER(C)*100,1),1),1),1),NODRAW;
STICKLINE(VAR2>30 AND COST(50)<C AND 网之语>0,网之语,0,4,0),COLOR000099;
STICKLINE(VAR2>30 AND COST(50)<C AND 网之语>0,网之语,0,3,0),COLOR0000CC;
STICKLINE(VAR2>30 AND COST(50)<C AND 网之语>0,网之语,0,2,0),COLOR0000FF;
STICKLINE(VAR2>30 AND COST(50)<C AND 网之语>0,网之语,0,0.5,0),COLORCC66FF;
STICKLINE(VAR2>30 AND COST(50)>C AND 网之语>0,网之语,0,4,0),COLOR990099;
STICKLINE(VAR2>30 AND COST(50)>C AND 网之语>0,网之语,0,3,0),COLORBB00BB;
STICKLINE(VAR2>30 AND COST(50)>C AND 网之语>0,网之语,0,2,0),COLORDD00DD;
STICKLINE(VAR2>30 AND COST(50)>C AND 网之语>0,网之语,0,0.5,0),COLORFF00FF;
STICKLINE(VAR2<30 AND COST(50)>C AND 网之语>0,网之语,0,4,0),COLOR000099;
STICKLINE(VAR2<30 AND COST(50)>C AND 网之语>0,网之语,0,3,0),COLOR0000CC;
STICKLINE(VAR2<30 AND COST(50)>C AND 网之语>0,网之语,0,2,0),COLOR0000BB;
STICKLINE(VAR2<30 AND COST(50)>C AND 网之语>0,网之语,0,1,0),COLOR0000FF;
STICKLINE(VAR2>30 AND COST(50)<C AND 网之语<0,网之语,0,3,0),COLOR009900;
STICKLINE(VAR2<30 AND COST(50)>C AND 网之语<0,网之语,0,3,0),COLOR009900;
红粉色弱庄:0,COLORMAGENTA;亮红色强庄:0,COLORRED;绿色无庄:0,COLORGREEN;

指标使用说明已经在指标注明了 结合其他指标使用最佳

庄影指标 (副图 源码 帖图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址