• 欢迎访问第一股票公式网,是专业的股票公式网站,汇集目前最全、最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码并配以说明图片和下载 QQ群

最好的画线指标(通达信)(源码 主图 贴图)

钱龙公式 171415.com 6个月前 (10-08) 11次浏览 0个评论 扫描二维码

最好的画线指标(通达信)(源码 主图 贴图)介绍

线指标非常真准!

DRAWLINE(C=HHV(C,60),HHV(H,3),C=HHV(C,30) AND C<HHV(C,45),HHV(HIGH,3),1),COLORYELLOW;
DRAWLINE(HIGH>=HHV(HIGH,30),HIGH,LOW<=LLV(LOW,10),HHV(HIGH,6),1),COLORFFCCCC;
AB:DRAWLINE(HIGH>=HHV(HIGH,10),HIGH,LOW<=LLV(LOW,3),HHV(HIGH,3),1),COLORYELLOW;
DRAWLINE(LOW<=LLV(LOW,120),LOW,HHV(H,6)<=HHV(H,10),LLV(LOW,6),1),COLORBLUE;
VA11:=HIGH>=HHV(HIGH,60);
V1:=(REF(VA11,1)>0 AND VA11<1);
VA12:=LOW<=LLV(LOW,60);
V2:=REF(VA12,1)>0 AND VA12<1;
CD:DRAWLINE(V2,LOW,V1,LLV(LOW,6),1),COLOR0099FF;
DRAWICON(CROSS(C,AB),L*0.98,1);
{DRAWTEXT(CROSS(C,AB),L*0.98,B),COLORGRAY;}
DRAWTEXT(CROSS(CD,C),L*0.98,注),COLORYELLOW;

最好的画线指标(通达信)(源码 主图 贴图)


第一股票公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。版权投诉邮箱:313707241@qq.com 投放广告 QQ:313707241(验证:投放广告)
喜欢 (0)
[18566368118]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址