• 欢迎访问第一股票公式网,是专业的股票公式网站,汇集目前最全、最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码并配以说明图片和下载 QQ群

非常精确的洗盘结束 (源码 无未来 选股 副图)

钱龙公式 171415.com 2周前 (10-09) 5次浏览 未收录 0个评论 扫描二维码

非常精确的洗盘结束 (源码 无未来 选股 副图)介绍

洗盘结束选股指标:1、选股原理,主要是抓当主力拉升一段时间后,经过充分的调整,主力准备再次拉升的启爆点。
2、选股心得,选择均线多头排列,经过一波放量拉升,并进行了充分的缩量回调后,出现的买点是最好的介入时机,这往往预示第三主升波的启爆。

源码:

AA:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;
GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
A1:=EMA(C,14);
A1X:=(A1-REF(A1,1))/REF(A1,1)*100;
CJ:=IF(A1X>=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0))+1),0);
洗盘结束:BARSLASTCOUNT(CJ>0)=1;

非常精确的洗盘结束 (源码 无未来 选股 副图)


第一股票公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。版权投诉邮箱:313707241@qq.com 投放广告 QQ:313707241(验证:投放广告)
喜欢 (0)
[18566368118]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址