• 欢迎访问第一股票公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

大智慧机会来临指标—推荐一个好公式(主图,源码,贴图)

大智慧股票公式 171415.com 8个月前 (10-11) 25次浏览 已收录 0个评论 扫描二维码

大智慧机会来临指标—推荐一个好公式(主图,源码,贴图)介绍

大智慧机会来临指标—推荐一个好公式(主图,源码,贴图)
VAR1:=(C+H+O+L)/4;
买入:MA(VAR1,32)*(1-100/1000),COLOR0000FF,LINETHICK2;
卖出:MA(VAR1,20)*(1+80/1000),COLORFFFFFF,LINETHICK2;
机会来临:=REF(IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,30,0),1);
RSV2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K2:=REF(MA(RSV2,3),1)+(RSV2-REF(MA(RSV2,3),1))/3;
D2:=REF(MA(K2,3),1)+(K2-REF(MA(K2,3),1))/3;
J2:=3*K2-2*D2;
BB1:=EMA(J2,5);
BB2:=REF(BB1,1);
金叉:=CROSS(BB1,BB2);
DRAWTEXT(CROSS(C,买入) AND BB1>BB2 AND C>REF(O,2),C,’机会来临’),COLORFFFFFF;
DRAWICON(CROSS(C,买入) AND 金叉 AND 机会来临 ,LOW,1);

大智慧机会来临指标---推荐一个好公式(主图,源码,贴图)


第一股票公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。版权投诉邮箱:313707241@qq.com 投放广告 QQ:313707241(验证:投放广告)
喜欢 (0)
[18566368118]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址