• 欢迎访问第一股票公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺、大智慧、通达信、看强势股的【资金力度】(副图、源码、贴图)无未来

同花顺股票公式 171415.com 8个月前 (10-12) 36次浏览 已收录 0个评论 扫描二维码

同花顺大智慧通达信看强势股的【资金力度】(副图源码贴图)无未来介绍

观看资金力度和资金流量选强势股,贴图有解,根据数字变化操作。

同花顺的【资金力度】

QJJ:=(VOL / (((HIGH – LOW) * 2) – ABS((CLOSE – OPEN))));
XVL:=(IF((CLOSE > OPEN),(QJJ * (HIGH – LOW)),
IF((CLOSE < OPEN),(QJJ * ((HIGH – OPEN) + (CLOSE – LOW))),
(VOL / 2))) + IF((CLOSE > OPEN),(0 – (QJJ * ((HIGH – CLOSE) + (OPEN – LOW)))),
IF((CLOSE < OPEN),(0 – (QJJ * (HIGH – LOW))),(0 – (VOL / 2)))));
HSL:=((XVL / 20) / 1.15);
攻击流量:=(((HSL * 0.55) + (REF(HSL,1) * 0.33)) + (REF(HSL,2) * 0.22)),POINTDOT;
LLJX:EMA(攻击流量,3),colorffffff,POINTDOT;
力度:(HSL / 1000),color00ffff,POINTDOT;
ZJLL:=REF(LLJX,1);
QZJJ:=(((LLJX – ZJLL) / ZJLL) * 100);
资金流量:LLJX+LLJX*0.03,colorff00ff,POINTDOT;
流量增幅:IF(((LLJX > 0) AND (ZJLL < 0)),ABS(QZJJ),
IF((((LLJX < 0) AND (ZJLL < 0)) AND (LLJX < ZJLL)),(0 – QZJJ),QZJJ)),color00ff00,POINTDOT;
流量递增:REF(LLJX,1)>REF(LLJX,2) AND LLJX>REF(LLJX,1) AND LLJX>0,COLOR0000FF,POINTDOT;
STICKLINE(((HSL * 0.4) > 0),((HSL * 0.4) * 1.5),0,7,0),COLOR00FFFF;
STICKLINE(((HSL * 0.4) < 0),((HSL * 0.4) * 1.5),0,7,0),COLORFFFF00;
STICKLINE((LLJX > 0),LLJX,0,5,0),COLORFF00FF;
STICKLINE((LLJX < 0),LLJX,0,5,0),COLORFF0000;

大智慧、分析家的【资金力度】

QJJ:=(VOL / (((HIGH – LOW) * 2) – ABS((CLOSE – OPEN))));
XVL:=(IF((CLOSE > OPEN),(QJJ * (HIGH – LOW)),
IF((CLOSE < OPEN),(QJJ * ((HIGH – OPEN) + (CLOSE – LOW))),
(VOL / 2))) + IF((CLOSE > OPEN),(0 – (QJJ * ((HIGH – CLOSE) + (OPEN – LOW)))),
IF((CLOSE < OPEN),(0 – (QJJ * (HIGH – LOW))),(0 – (VOL / 2)))));
HSL:=((XVL / 20) / 1.15);
攻击流量:=(((HSL * 0.55) + (REF(HSL,1) * 0.33)) + (REF(HSL,2) * 0.22));
LLJX:EMA(攻击流量,3),LINETHICK0;
力度:(HSL / 1000),LINETHICK0;
ZJLL:=REF(LLJX,1);
QZJJ:=(((LLJX – ZJLL) / ZJLL) * 10);
资金流量:LLJX+LLJX*0.03,LINETHICK0;
流量增幅:IF(((LLJX > 0) AND (ZJLL < 0)),ABS(QZJJ),
IF((((LLJX < 0) AND (ZJLL < 0)) AND (LLJX < ZJLL)),(0 – QZJJ),QZJJ)),LINETHICK0;
流量递增:REF(LLJX,1)>REF(LLJX,2) AND LLJX>REF(LLJX,1) AND LLJX>0,COLOR0000FF,LINETHICK0;
STICKLINE(((HSL * 0.4) > 0),((HSL * 0.4) * 1.5),0,7,0),COLOR00FFFF;
STICKLINE(((HSL * 0.4) < 0),((HSL * 0.4) * 1.5),0,7,0),COLORFFFF00;
STICKLINE((LLJX > 0),LLJX,0,5,0),COLORFF00FF;
STICKLINE((LLJX < 0),LLJX,0,5,0),COLORFF0000;

通达信的【资金力度】

QJJ:=(VOL / (((HIGH – LOW) * 2) – ABS((CLOSE – OPEN))));
XVL:=(IF((CLOSE > OPEN),(QJJ * (HIGH – LOW)),
IF((CLOSE < OPEN),(QJJ * ((HIGH – OPEN) + (CLOSE – LOW))),
(VOL / 2))) + IF((CLOSE > OPEN),(0 – (QJJ * ((HIGH – CLOSE) + (OPEN – LOW)))),
IF((CLOSE < OPEN),(0 – (QJJ * (HIGH – LOW))),(0 – (VOL / 2)))));
HSL:=((XVL / 20) / 1.15);
攻击流量:=(((HSL * 0.55) + (REF(HSL,1) * 0.33)) + (REF(HSL,2) * 0.22));
LLJX:EMA(攻击流量,3),LINETHICK0;
力度:(HSL / 1000),LINETHICK0;
ZJLL:=REF(LLJX,1);
QZJJ:=(((LLJX – ZJLL) / ZJLL) * 100);
资金流量:LLJX+LLJX*0.03,LINETHICK0;
流量增幅:IF(((LLJX > 0) AND (ZJLL < 0)),ABS(QZJJ),
IF((((LLJX < 0) AND (ZJLL < 0)) AND (LLJX < ZJLL)),(0 – QZJJ),QZJJ)),LINETHICK0;
流量递增:REF(LLJX,1)>REF(LLJX,2) AND LLJX>REF(LLJX,1) AND LLJX>0,COLOR0000FF,POINTDOT;
STICKLINE(((HSL * 4) > 0),((HSL * 4) * 1.5),0,3,0),COLOR00FFFF;
STICKLINE(((HSL * 4) < 0),((HSL * 4) * 1.5),0,3,0),COLORFFFF00;
STICKLINE((LLJX > 0),LLJX*10,0,2,0),COLORFF00FF;
STICKLINE((LLJX < 0),LLJX*10,0,2,0),COLORFF0000;

同花顺、大智慧、通达信、看强势股的【资金力度】(副图、源码、贴图)无未来


第一股票公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。版权投诉邮箱:313707241@qq.com 投放广告 QQ:313707241(验证:投放广告)
喜欢 (0)
[18566368118]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址