• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

大智慧分时预警虎 还是不加密 不限时 分时 源码 贴图

大智慧公式 第一股票指标公式网 1年前 (2019-10-12) 40次浏览 0个评论 扫描二维码

大智慧分时预警虎 还是不加密 不限时 分时 源码 贴图介绍

大智慧分时预警虎 还是不加密 不限时 大家尽情的下吧

源码如下:
虎: (EMA(CLOSE,500)-REF(EmA(CLOSE,500),1))/REF(EMA(CLOSE,500),2)*100, COLORSTICK;
主力:EMA( (EMA(CLOSE,500)-REF(EMA(CLOSE,500),1))/REF(EMA(CLOSE,500),1)*100,20)-0.0004,LINETHICK5,COLORMAGENTA;
散户:EMA( (EMA(CLOSE,500)-REF(EMA(CLOSE,500),1))/REF(EMA(CLOSE,500),1)*100,100),LINETHICK5,COLORGREEN;
DRAWICON(CROSS(EMA(虎,2)-0.0004,EMA(虎,5)),EMA(虎,20)*1,1);
DRAWICON(CROSS(EMA(虎,20),EMA(虎,120)-0.0004),EMA(虎,200)*1,200);
Q:=BETWEEN(C/(SUM(AMOUNT,BARSCOUNT(C))/SUM(VOL*100,BARSCOUNT(C))),1.025,0.95);
Q2:=IF(Q=0,MA(C,BARSCOUNT(C)),(SUM(AMOUNT,BARSCOUNT(C))/SUM(VOL*100,BARSCOUNT(C))));
DRAWICON(CROSS((C/Q2),1.03),0.02,6);
STICKLINE(CROSS((C/Q2),1.03),0.02,0,2,0),COLORYELLOW;

大智慧分时预警虎 还是不加密 不限时 分时 源码 贴图


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址