• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

在小黄点出现时的选股公式和预警公式

常见公式 第一股票指标公式网 4周前 (09-27) 14次浏览 0个评论 扫描二维码

股友提问要求:

(帮忙测试一下有没有未来的)
{N:5,K:1}
量能:EMA(400*(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5)),1)/4,STICK,LINETHICK5,COLORRED;
Z:=DRAWTEXT(量能>23,量能*0.92,’○’),COLORYELLOW;
DRAWICON(量能>23,量能*0.7,17);
生命分水岭: 34;
强势: 84;
DRAWICON(量能<1,4,15);
DRAWICON(量能<2,10,13);
J:=DRAWICON(量能80 AND D>80 AND CROSS(D,1),D,2);
KY:IF(K0>REF(K0,1),K0,DRAWNULL),COLORFF8000,LINETHICK1;
KX:IF(K0<REF(K0,1),K0,DRAWNULL),COLORYELLOW,LINETHICK1;
DY:IF(DREF(D,1),D,DRAWNULL),COLORRED,LINETHICK1;
JY探升:=IF(J0>REF(J0,1),J0,DRAWNULL),COLORFF00FF,LINETHICK1;
JX探跌:=IF(J0<REF(J0,1),J0,DRAWNULL),COLORFFFF00,LINETHICK1;

{周赚10%}
顶:(HHV(A8,2)=HHV(A8,7) AND COUNT(A8<40,2) AND CROSS(MA(A8,2),A8)) AND REF(UP1,1)REF(UP1,1),COLORWHITE,STICK,LINETHICK7;
抄底:CROSS(“KDJ.J”,1)*5,CO

171415.com解答:

 {1111}

量能:=EMA(400*(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5)),1)/4;
量能>23;
 
{222}
量能:=EMA(400*(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5)),1)/4;
CROSS(量能>23,0.5);

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址