• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

均线多头排列选股公式

常见公式 第一股票指标公式网 4周前 (09-27) 10次浏览 0个评论 扫描二维码

股友提问要求:

请老师帮忙写个10,20,30,60日均线多头排列,剔除ST,流通股范围在3~8亿,我没有开通创业板交易,不知道能不能剔除300开头股。

171415.com解答:

 A:MA(C,10)>MA(C,20) AND MA(C,20)>=MA(C,30) AND MA(C,30)>=MA(C,60) AND C>MA(C,10);

ST3:=NOT(NAMELIKE(‘S’) AND NAMELIKE(‘*S’)) AND NOT(CODELIKE(‘300’));
B:=CAPITAL/100/10000<=8 AND CAPITAL/100/10000>=3 AND ST3;
A AND B;
 

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址