• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

{永久用–蓝转红的选股}主图指标(源码 贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-13) 28次浏览 0个评论 扫描二维码

{永久用–蓝转红的选股}主图指标(源码 贴图)介绍

ZS:=IF(DATE>1110501,0,1);
MA1:EMA(C,5)*ZS,COLOR0000FF,LINETHICK1;
MA2:REF(MA1,1)*ZS,COLORFFFFFF;
以上是被我修改删除部分。

这是通信达主图指标,源码中有时间限制。
使用说明:红色持股,粉色减仓,绿色出局。加入蓝色后出现红色,即蓝转红的选股公式,选股1、选股2.
{永久用–蓝转红的选股}
MA1:EMA(C,5),COLOR0000FF,LINETHICK1;
MA2:REF(MA1,1),COLORFFFFFF;
MA3:EMA(EMA(C,7),6),COLOR00FFFF,LINETHICK1;
DRAWBAND(MA1,RGB(255,0,0),MA2,RGB(0,255,0));
DRAWBAND(MA2,RGB(255,0,255),MA3,RGB(0,0,255));
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
选股1:CROSS(MA1,MA2),LINETHICK0;

选股2:CROSS(MA2,MA3),LINETHICK0;

{永久用--蓝转红的选股}主图指标(源码 贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址