• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

周预警公式

常见公式 第一股票指标公式网 3周前 (10-01) 7次浏览 0个评论 扫描二维码

股友提问要求:

我的思路是:1,股价在57周线和114周线之上;
2,周线KDJ的J值在0以下也就是负值,即发出预警,

望,老师给予解答,谢谢!

171415.com解答:

 N:=9;  M1:=3; M2:=3;

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
J<0 AND C>MA(C,57) AND C>MA(C,144);

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址