• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

把这个指标做个卖点的选股公式出来

常见公式 第一股票指标公式网 4周前 (10-01) 10次浏览 0个评论 扫描二维码

股友提问要求:

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
SJ: (VAR2-REF(VAR2,1))/REF(VAR2,1)*100,COLORSTICK;
SD: MA(SJ,2),COLORYELLOW,LINETHICK1;
SK: MA(SJ,1),COLORWHITE,LINETHICK1;
VAR3:=CROSS(SK,SD) AND SK0;
买一: VAR3, STICK,LINETHICK5,COLORRED;
买二: VAR4 OR VAR5,STICK,LINETHICK5,COLORFF00FF;
VAR6:=CROSS(SD,SK)*-1;
卖: VAR6,STICK, LINETHICK5,COLORCYAN;
强弱分界: 0,POINTDOT,COLORGREEN,LINETHICK6;

171415.com解答:

 VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
SJ:=(VAR2-REF(VAR2,1))/REF(VAR2,1)*100;
SD:=MA(SJ,2);
SK:=MA(SJ,1);
卖选:CROSS(SD,SK);
 

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址