• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

高成功率的预警公式

常见公式 第一股票指标公式网 4周前 (10-01) 7次浏览 0个评论 扫描二维码

股友提问要求:

那位老师能给个高成功率的预警公式

171415.com解答:

 {买不亏1}

V1:=(H+O+L+2*C)/5;
V2:=REF(V1,1);
V3:=MAX(V1-V2,0);
V4:=ABS(V1-V2);
V5:=SMA(V3,R1,1);
V6:=SMA(V4,R1,1);
V8:=COUNT(V5/V6<0.19,R3);
V9:=COUNT(LLV(V1,R2)=V1,R2);
MA5:=MA(C,5);
MA10:=MA(C,10);
 
PREP1:=IF(V8>=1 AND V9>=1 AND VOL>REF(VOL,1),1,0);
PREP2:=MA5>=MA10;
CHOOSE:COUNT(PREP1,5)>=3 AND PREP2;
 

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址