• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

低位反弹的实时选股预警公式

常见公式 第一股票指标公式网 4周前 (10-02) 7次浏览 0个评论 扫描二维码

股友提问要求:

思路:当紫色支撑线向上或者至少走平3天,此时股价瞬间到达或击穿支撑线,这样一个思路的选股预警。
A:=AMOUNT/V/100;VARA:=EMA((((A-EMA(A,13))/EMA(A,13))*(0-100)),5);
X1:=EMA(((VARA/10)+EMA(A,10)),3);Y1:=EMA(A,3);
Y2:=(C+0.618*REF(C,1)+0.382*REF(C,2)+0.236*REF(C,3)+0.146*REF(C,4))/2.382;
X2:EMA(((SLOPE(C,22)*20)+C),55);压力:MA(REF(HHV(C,30),1),2);
支撑:MA(REF(LLV(C,30),1),2);DA:=(EMA(C,1)+EMA(C,2)+EMA(C,3)+EMA(C,4))/4;
DB:=(EMA(C,10)+EMA(C,20)+EMA(C,40)+EMA(C,80))/4;
DRAWTEXT(60*(40*(EMA((EMA(CLOSE,12)-EMA(CLOSE,26)),9)=0))=2,21)=1)
AND SLOPE(MA(C,5),2)>0) AND
MA(C,55)>REF(MA(C,55),1) AND
REF(MA(C,55),1)<=REF(MA(C,55),2),L*0.95,'买入'),COLOR0080FF;
JH:=SMA(MAX(C-REF(C,1),0),5,1)/SMA(ABS(C-REF(C,1)),5,1)*100;
DRAWICON(60*(40*(EMA((EMA(CLOSE,12)-EMA(CLOSE,26)),9)=0))=2,21)=1)
AND SLOPE(MA(C,5),2)>0) AND
MA(C,55)>REF(MA(C,55),1) AND
REF(MA(C,55),1)<=REF(MA(C,55),2),LOW,1);

171415.com解答:

 支撑:=MA(REF(LLV(C,30),1),2);

REF(EVERY(支撑=REF(支撑,1),3),1) AND CROSS(支撑,L) AND C>支撑;

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址