• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

把精确控盘指标改选股预警

常见公式 第一股票指标公式网 4周前 (10-02) 4次浏览 0个评论 扫描二维码

股友提问要求:

20,POINTDOT;
80,POINTDOT;
VAR1:=(2*C+H+L)/4;
VAR2:=LLV(LOW,33);
VAR3:=HHV(HIGH,33);
AA:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,10),COLORRED;
BB:EMA(AA,10)COLOR00FFFF;
DRAWBAND(AA,RGB(200,0,0),BB,RGB(0,200,200));
DRAWICON(CROSS(AA,BB),BB-13,1);
DRAWICON(CROSS(BB,AA),AA+13,2);
STICKLINE(AA80,92,97,1,1),COLOR00FFFF;
IF(AA>=BB,100,108);
IF(AA=BB,105,1);
DRAWICON(BB>AA,-8,2);
STICKLINE( CROSS(AA,BB),-8,15,1,0),COLORRED,LINETHICK2;
STICKLINE( CROSS(AA,BB),1,6,1,0),COLOR00FFFF,LINETHICK2;
DRAWICON(CROSS(AA,BB),13,13);
STICKLINE( CROSS(BB,AA),108,85,1,0),COLOR00FF00,LINETHICK2;
STICKLINE( CROSS(BB,AA),94,99,1,0),COLORFF00FF,LINETHICK2;
DRAWICON(CROSS(BB,AA),85,14);
选股条件:出现红球拐点选股

171415.com解答:

 VAR1:=(2*C+H+L)/4;

VAR2:=LLV(LOW,33);
VAR3:=HHV(HIGH,33);
AA:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,10);
BB:=EMA(AA,10);
XG:CROSS(AA,BB);

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址