• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

主力筹码-副图改成选股公式

常见公式 第一股票指标公式网 4周前 (10-03) 10次浏览 0个评论 扫描二维码

股友提问要求:

股友提问要求:紫色活筹柱体及白色柱体出现时选股。谢谢!

活筹: 100*WINNER(REF(CLOSE,1)*1.1)-100*WINNER(REF(CLOSE,1)*0.9);死筹: 100*WINNER(CLOSE);
主力筹码: 100*WINNER(CLOSE*0.9);
获利3: 100*WINNER(CLOSE*0.97);获利20: 100*WINNER(CLOSE*0.9*0.9);
获利30: 100*WINNER(CLOSE*0.9*0.9*0.9);
穿透筹码: 100*WINNER(CLOSE)-100*WINNER(REF(CLOSE,1)*1);
AA:REF(主力筹码30,color0099ff;
QW:LOWCOST(4),color888888;
STICKLINE(获利3>85,0,获利3,8,0),coloryellow;
STICKLINE(主力筹码>30,0,主力筹码,8,1),colorff00ff;
STICKLINE(获利20>20,0,获利20,8,1),color00ff00;
STICKLINE(获利30>20,0,获利30,8,1),colorwhite;

{用法:以紫红色活筹为核心,当你在使用[主力建仓]发现股价在60日均线和建仓线上时以错过了股价的最佳买入时机,你可以立刻用现在的这个指标里的活筹来研判!当活筹出现时你可以考虑跟庄{因为活筹是庄家拉升的信号,当然这个指标里也有庄家筹码,要是庄家筹码出现{白色柱体]那可就是牛了!95%100是大牛股了!}

171415.com解答:

 主力筹码:=100*WINNER(CLOSE*0.9);

获利30:=100*WINNER(CLOSE*0.9*0.9*0.9);
CROSS(主力筹码>30 AND 获利30>20,0.5);

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址