• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

主图指标(最佳买点)选股预警公式

常见公式 第一股票指标公式网 4周前 (10-03) 8次浏览 0个评论 扫描二维码

股友提问要求:

请老师帮忙改一个主图指标(最佳买点),在出现笑脸处写一个选股预警公式。上个图共老师参考,谢谢!!!
A1:EMA(C,3),COLORWHITE;
A2:EMA(C,5),COLORYELLOW;
A3:EMA(C,7),COLORMAGENTA;
A4:EMA(C,12),COLORGREEN;
A5:EMA(C,20),COLORRED;
A6:EMA(C,50),COLORBLUE,LINETHICK2;
SS:=CROSS(A1,A5) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018 ;
SSS:=CROSS(A1,A5) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018;
DRAWICON(SS ,L-0.00,5);
出现笑脸预警

171415.com解答:

 XG:CROSS(EMA(C,3),EMA(C,20))  AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址