• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

把西电老师的获利筹码指标,在出现第一根黄柱的地方做个选股

常见公式 第一股票指标公式网 3周前 (10-04) 6次浏览 0个评论 扫描二维码

股友提问要求:

这是西电老师的源码

获利比例:WINNER(C)*100,COLORCC9966;
STICKLINE(获利比例=1 AND 获利比例=10 AND 获利比例=30 AND 获利比例=80 ,0,获利比例,3,0),COLOR9900FF;
DRAWICON(获利比例=95,80,1),COLORWHITE;

坐标线1:=0;
坐标线2:=20;
坐标线3:=50;
坐标线4:=80;
坐标线5:=100;
龙腾四海:100-100*(HHV(HIGH,5*8)-CLOSE)/(HHV(HIGH,5*8)-LLV(LOW,5*8)),COLORWHITE;
海面:20,COLORGREEN;
海天分界线:50,COLORYELLOW;
天际:80,COLORRED;

STICKLINE(龙腾四海>=95,80,100,3,0),COLORGREEN;
STICKLINE(龙腾四海=100,95,100,3,0),COLORCC3366;
DRAWTEXT(龙腾四海=100,95,’100′),COLORWHITE;

171415.com解答:

 获利比例:=WINNER(C)*100;

CROSS(获利比例,10) AND 获利比例<30;
 
 

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址